CRAFTY, le robot qui coupe !
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

CRAFTY, le robot qui coupe !

Tout savoir sur le Craft Robo et les autres machines de découpe
 
AccueilRechercherS'enregistrerConnexion
Le Deal du moment : -50%
Assassin’s Creed Valhalla PS4/PS5 et Xbox One ...
Voir le deal
34.99 €

 

 Problème de découpe [cameo3- autoblade]

Aller en bas 
+8
fibul
La.Grenouille
Roll's
Brigitte 44
Jygram
Finn
Fanbricol
Australe
12 participants
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
Australe



Féminin Nombre de messages : 48
Age : 47
Localisation : Vendée
Date d'inscription : 19/11/2016

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 10:34

Voici ma première bouteille lancée à la mer :desole:

J'ai reçu ma Caméo 3 mercredi, tellement contente que papa Noyel soit passé en avance !
J'ai passé une bonne partie de l'après-midi à installer machine et logiciel, faire les mises à jour, étudier les bêtes,...
Lorsque l'heure du test est arrivé j'étais en transe  :youpi:

J'ai commencé par un motif tout simple, un petit sapin de noel de la bibliothèque de départ.
Pour du papier bristol Exacompta 205g j'avais mis comme paramètres Lame 5 / vitesse 5 / Epaisseur 33
Ils se sont super bien découpés (chance du débutant ?).

Pour mon second test j'ai choisi un papillon ajouré, même papier, mêmes caractéristiques de découpe et là ce fut le drame !
Sur mon papier format A5, toute la partie gauche du papier s'est bien découpée, la partie droite la catastrophe ! La lame s'est agrippé dans le papier jusqu'à en faire bouger le tapis !

Faute de temps je n'ai repris mes tests qu'hier soir...

J'ai tout d'abord fait une coupe test pour mon bristol 205g pour ajuster les paramètres de coupe à lame 5, vitesse 3, épaisseur 30.

J'ai choisi de détourer des digistamp aux formes assez simples.
1ere découpe parfaite !  :bravo2:
2ème découpe identique, le drame, même problème qu'avec mon papillon, coté gauche de mon papier A5 nickel, le coté droit agrippé...

En cherchant sur le net les causes de problèmes de découpes (site anglais de Cindy Ecknof)) il été conseillé de diminuer la taille de l'envoi des paquets en les passant d'automatique à 500 bytes.

J'ai ajusté mes paramètres en les passant en lame 5, vitesse 3, épaisseur 29.

1ère découpe nickel !
2ème découpe la cata !! toujours le même problème, coté gauche bien découpé, coté droit du papier à peine effleuré ce coup-ci !

:secouer:

Et ça m'a fait ça pour chaque session de test...

Ce matin j'ai refait un tentative et me suis rendue compte que la lame autoblade se réglait bien pour la 1ere découpe de test mais pour la seconde restait à 1...

J'ai refait une dernière tentative en réglant manuellement la lame, toujours à 5
1ere découpe nickel
2eme cata...

Du coup j'avoue que je suis déçue, je ne m'attendais pas à ce que la prise en main soit facile, loin de là, mais là je me demande surtout si ce ne serait pas la machine qui aurait un souci.

Qu'en pensez-vous ?

Bisous bisous ♥


PS : J'ai fait quelques test épaisseur 29 et 30, 29 c'est limite et 30 ça fonctionne une fois sur 2 :|
Revenir en haut Aller en bas
http://australecreations.com/
Fanbricol
Admin
Fanbricol

Féminin Nombre de messages : 35551
Localisation : Gironde - St Médard en jalles
Date d'inscription : 20/05/2006

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 10:53

1ere question, est-ce que tu as bien fait la mise à jour du firmware ?

_________________
Big Shot - Craft Robo CC100-20 - Craft Robo PRO (CE5000-40) - RM 5.10/5.30 - RM Pro 4.6 - Graphtec Studio 2.2.1070gs - SSt SSt 4.2.279ss
XP/Vista/Seven - Inkscape 0.91 r13725 - PhotoFiltre 7.2.1
- FAQ de Crafty- Fiches techniques - Tutos et vidéos SSt  - Smiley
Problème de découpe [cameo3- autoblade] Avatar_Fanbricol_minProblème de découpe [cameo3- autoblade] BoutonEmailFan
Revenir en haut Aller en bas
Australe



Féminin Nombre de messages : 48
Age : 47
Localisation : Vendée
Date d'inscription : 19/11/2016

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 10:56

Coucou Fanbricol :)

Mise à jour Firmware faite oui :)

J'ai suivi toutes les étapes de la mise en marche au fur et à mesure qu'elles s'affichaient à l'écran.
Revenir en haut Aller en bas
http://australecreations.com/
Fanbricol
Admin
Fanbricol

Féminin Nombre de messages : 35551
Localisation : Gironde - St Médard en jalles
Date d'inscription : 20/05/2006

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 10:59

Si tu peux venir en bas de l'écran d'accueil du forum dans la Chat box, j'ai un petit quart d'heure pour des questions / réponses

_________________
Big Shot - Craft Robo CC100-20 - Craft Robo PRO (CE5000-40) - RM 5.10/5.30 - RM Pro 4.6 - Graphtec Studio 2.2.1070gs - SSt SSt 4.2.279ss
XP/Vista/Seven - Inkscape 0.91 r13725 - PhotoFiltre 7.2.1
- FAQ de Crafty- Fiches techniques - Tutos et vidéos SSt  - Smiley
Problème de découpe [cameo3- autoblade] Avatar_Fanbricol_minProblème de découpe [cameo3- autoblade] BoutonEmailFan
Revenir en haut Aller en bas
Australe



Féminin Nombre de messages : 48
Age : 47
Localisation : Vendée
Date d'inscription : 19/11/2016

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 11:01

J'arrive Very Happy
Revenir en haut Aller en bas
http://australecreations.com/
Fanbricol
Admin
Fanbricol

Féminin Nombre de messages : 35551
Localisation : Gironde - St Médard en jalles
Date d'inscription : 20/05/2006

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 11:29

Résumé de la conversation :

firmware OK

connexion USB

la machine fait bien le mouvement pour aller se régler mais ne se règle pas lors de la 2eme découpe

Australe va essayer :

* réinitialiser la machine
* supprimer le fichier "préférences"

A suivre

_________________
Big Shot - Craft Robo CC100-20 - Craft Robo PRO (CE5000-40) - RM 5.10/5.30 - RM Pro 4.6 - Graphtec Studio 2.2.1070gs - SSt SSt 4.2.279ss
XP/Vista/Seven - Inkscape 0.91 r13725 - PhotoFiltre 7.2.1
- FAQ de Crafty- Fiches techniques - Tutos et vidéos SSt  - Smiley
Problème de découpe [cameo3- autoblade] Avatar_Fanbricol_minProblème de découpe [cameo3- autoblade] BoutonEmailFan
Revenir en haut Aller en bas
Finn

Finn

Féminin Nombre de messages : 206
Age : 56
Date d'inscription : 27/01/2011

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 11:56

Bonjour Australe,
Un petit message pour t'encourager.
J'ai également reçu ma machine mercredi et depuis, je n'arrête pas! je coupe, je coupe, je coupe! Je suis instit en maternelle, et en quelques heures j'ai préparé des tonnes de décos de noël pour mes petits élèves et même pour toute l'école parce que je n'arrive plus à m'arrêter.


Bon, pour moi la mise en route à été simplissime car j'avais déjà le logiciel.

Bon courage et surtout garde confiance, elle est génialissime cette machine. Ne te laisse pas abattre, il y a forcément une solution.
Revenir en haut Aller en bas
Australe



Féminin Nombre de messages : 48
Age : 47
Localisation : Vendée
Date d'inscription : 19/11/2016

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 11:58

Alors, tout réinitialisé (machine + préférence) mais toujours les mêmes problèmes de découpes.

J'ai pris des photos, j'espère que vous arriverez à voir.

Pour info j'ai repris mes dernières caractéristiques de découpes (lame 5 - vitesse 3 - Epaisseur 30) et le même fichiers de stamp détourés

Le 1er test déconne direct...
Réglage de l'autoblade sur 1 au lieu de 5, lame qui ripe dès qu'elle se pose sur le papier et papier non découpé (du moins pas sur la profondeur mais c'est logique vu que la lame ne s'est pas bien réglée...)

Problème de découpe [cameo3- autoblade] Img_2010

Le 2ème test
La lame se règle bien sur 5 cette fois
Les découpes des 3 premiers personnages se font nickel, le dernier accroche :|

Les deux premiers qui se sont bien découpés
Problème de découpe [cameo3- autoblade] Img_2011

Le petit dernier à droite qui a déconné (au niveau du pompon et ensuite ça s'est enchaîné)
Problème de découpe [cameo3- autoblade] Img_2012

Problème de découpe [cameo3- autoblade] Img_2013

Voilà Sad

Si c'est la machine qui a un soucis, avez-vous déjà fait un retour à la fourmi créative ?

Bisous bisous.
Revenir en haut Aller en bas
http://australecreations.com/
Finn

Finn

Féminin Nombre de messages : 206
Age : 56
Date d'inscription : 27/01/2011

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 12:04

Je vois que tu as le tapis de scan.
est-ce que tu as fait des tests sur des fichiers sst de base?
Revenir en haut Aller en bas
Australe



Féminin Nombre de messages : 48
Age : 47
Localisation : Vendée
Date d'inscription : 19/11/2016

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 12:07

Oui, j'ai le même soucis, je n'ai pas gardé toutes les découpes mais certaines faisaient peur à voir :|

Ah et c'est le tapis normal que j'ai, celui qui est fournit avec la machine :)


Dernière édition par Australe le Sam 19 Nov 2016 - 12:07, édité 1 fois
Revenir en haut Aller en bas
http://australecreations.com/
Finn

Finn

Féminin Nombre de messages : 206
Age : 56
Date d'inscription : 27/01/2011

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 12:07

Autre question : c'est 5 découpes successives ou une seule découpe de 5 personnages?
Revenir en haut Aller en bas
Australe



Féminin Nombre de messages : 48
Age : 47
Localisation : Vendée
Date d'inscription : 19/11/2016

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 12:09

Heu, c'est un fichier avec 4 personnages :|
Revenir en haut Aller en bas
http://australecreations.com/
Finn

Finn

Féminin Nombre de messages : 206
Age : 56
Date d'inscription : 27/01/2011

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 12:14

@Australe a écrit:
Heu, c'est un fichier avec 4 personnages :|

Ha bah, comme je disais plus haut, je suis en maternelle, moi. Compter jusqu'à 4 ce n'est pas encore dans mes compétences. :rire1:

Bon, sérieusement, je ne vois pas d'où viens ton problème. Je vais y réfléchir encore... Mais je ne suis pas experte.
J'espère que les pros pourront t'aider, sinon retour chez la fourmi.
Revenir en haut Aller en bas
Australe



Féminin Nombre de messages : 48
Age : 47
Localisation : Vendée
Date d'inscription : 19/11/2016

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 12:16

lol! Merci Finn Wink
Revenir en haut Aller en bas
http://australecreations.com/
Finn

Finn

Féminin Nombre de messages : 206
Age : 56
Date d'inscription : 27/01/2011

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 12:18

Je reprends ce que tu as dit :


@Australe a écrit:


Ah et c'est le tapis normal que j'ai, celui qui est fournit avec la machine :)


Heu.... ce que je vois sur la photo c'est le tapis pixscan. Tu découpes avec ça?
Revenir en haut Aller en bas
Australe



Féminin Nombre de messages : 48
Age : 47
Localisation : Vendée
Date d'inscription : 19/11/2016

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 13:11

Non ce n'est pas le tapis pixcan, c'est une impression des stamp avec les repères d'alignements.
Revenir en haut Aller en bas
http://australecreations.com/
Jygram
Admin
Jygram

Féminin Nombre de messages : 16871
Age : 49
Localisation : Arras
Date d'inscription : 01/09/2011

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 14:07

J'essaie de comprendre ce qui peut se passer, et cette histoire d'autoblade qui ne se règle pas et reste à 1 mais j'ai du mal à visualiser le pb.

Comment est prévue la découpe de ton fichier : tu paramètres d'un coup les 4 tracés pour la découpe, tu lances et les découpes s'enchainent au cours de la même session ; ou tu paramètres la découpe pour ton premier perso, tu lances, une fois terminée tu annules la découpe du premier et paramètres la découpe du suivant, tu lances, et ainsi de suite pour les 4 tracés ?

A la fin de chaque découpe, la lame retourne à sa position d'origine et revient à la graduation 0 c'est bien ça ?

Quand tu parles, dans ton premier message, de tes essais n°1 réussi, n°2 raté avec la lame qui ne se règle pas : comment relances-tu la découpe entre l'essai n°1 et l'essai n°2 ? Directement depuis le menu "Envoyer vers silhouette" ou tu repasses par le menu "paramètres de découpe" et tu cliques sur le bouton "envoyer vers silhouette" en bas de ce menu ?

@Australe a écrit:
(...)

Ce matin j'ai refait un tentative et me suis rendue compte que la lame autoblade se réglait bien pour la 1ere découpe de test mais pour la seconde restait à 1...

J'ai refait une dernière tentative en réglant manuellement la lame, toujours à 5
1ere découpe nickel
2eme cata...

On peut régler manuellement une autoblade ???  Shocked Pas certaine qu'elle apprécie ...

Tu n'as pas une lame classique ? Car tu pourrais aussi tester avec une lame classique (à réglage manuel) dans l'emplacement de droite du double chariot, pour vérifier si la découpe se passe mieux ... et te rassurer sur les capacités de ta machine !

Pour l'instant difficile de dire si le pb vient : d'une mauvaise manipulation / réglage (encore que je ne vois pas lesquels feraient foirer juste une découpe sur 2 !), d'un pb de lame (ton autoblade est peut-être défectueuse, il y a déjà eu un post avec une fille qui s'est trouvé avec une cameo3 neuve dont l'autoblade n'a jamais fonctionné correctement et qui se l'est faite échanger) ou d'un pb de machine scratch

Perso, j'aurais tendance à croire davantage à un pb d'autoblade ... il faudrait pouvoir voir avec une autre, mais vu le prix, investir juste pour tester c'est un peu râlant ; tu ne connais personne dans ton coin qui pourrait te prêter une autoblade juste pour voir ?

_________________

PC sous Windows10-64bits
Plotters de découpe sous Sst Designer 4.4.270 : Caméo1 ; Caméo4 ; Curio ;
Imprimante 3D : Creality Ender 5+
Inkscape 0.92.4,  Photoshop CS6


Mon blog :
Problème de découpe [cameo3- autoblade] Banniy10

Mon mail : passer la souris sur le bouton email ci-dessous - NE PAS CLIQUER
Revenir en haut Aller en bas
http://jygram.blogspot.fr/
Australe



Féminin Nombre de messages : 48
Age : 47
Localisation : Vendée
Date d'inscription : 19/11/2016

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 14:19

Coucou Jygram,

Alors oui les 4 personnages se découpent sur la même session de coupe (la lame ne revient à son point 0 que lorsque les 4 sont découpés).

Entre les 2 essais j'ai systématiquement revérifié les paramètres de découpes puis "envoyer vers silhouette".

L'autoblade se règle depuis la logiciel ou manuellement via un petit orifice de la machine, c'est noté dans le capot de la machine donc je pense que ce n'est pas gênant pour la lame.

Et sinon non je n'ai pas d'autre lame pour tester, snif :triste:

Je tourne le problème dans tous les sens et je pense aussi que ça vient de la lame. Si le problème devait être matériel je suppose que les découpes seraient toutes mauvaises. Enfin je crois silent

Revenir en haut Aller en bas
http://australecreations.com/
Brigitte 44

Brigitte 44

Féminin Nombre de messages : 1839
Age : 66
Localisation : Nantes
Date d'inscription : 18/05/2006

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 15:04

Tu habites où en vendée?
Revenir en haut Aller en bas
http://lejardindebrigitte.over-blog.com/
Australe



Féminin Nombre de messages : 48
Age : 47
Localisation : Vendée
Date d'inscription : 19/11/2016

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 15:05

A coté de La roche :)
Revenir en haut Aller en bas
http://australecreations.com/
Jygram
Admin
Jygram

Féminin Nombre de messages : 16871
Age : 49
Localisation : Arras
Date d'inscription : 01/09/2011

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 15:13

@Australe a écrit:
Coucou Jygram,

L'autoblade se règle depuis la logiciel ou manuellement via un petit orifice de la machine, c'est noté dans le capot de la machine donc je pense que ce n'est pas gênant pour la lame.



Le petit orifice, il me semble que c'est juste pour régler la lame classique, mais je me trompe peut-être : il faudrait confirmer avec celles qui ont la cameo3.

Ce serait bien de trouver des copines avec la cameo3 dans ton coin ... qu'on puisse tester rapidement avant de contacter le SAV si on constate que ça vient bien de la lame ou la machine.

_________________

PC sous Windows10-64bits
Plotters de découpe sous Sst Designer 4.4.270 : Caméo1 ; Caméo4 ; Curio ;
Imprimante 3D : Creality Ender 5+
Inkscape 0.92.4,  Photoshop CS6


Mon blog :
Problème de découpe [cameo3- autoblade] Banniy10

Mon mail : passer la souris sur le bouton email ci-dessous - NE PAS CLIQUER
Revenir en haut Aller en bas
http://jygram.blogspot.fr/
Australe



Féminin Nombre de messages : 48
Age : 47
Localisation : Vendée
Date d'inscription : 19/11/2016

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 15:39

Tiens regarde Jygram je t'ai fait fait une photo de la note sur la lame qu'il y a sous le capot :)

Problème de découpe [cameo3- autoblade] Img_2014
Revenir en haut Aller en bas
http://australecreations.com/
Jygram
Admin
Jygram

Féminin Nombre de messages : 16871
Age : 49
Localisation : Arras
Date d'inscription : 01/09/2011

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 16:18

Ha oui !! Merci pour l'info ça m'évitera de dire des bêtises une prochaine fois !!! Wink Laughing

Et donc même si tu règles manuellement la découpe ne se passe pas bien ? La lame revient à 1 malgré tout ? Ou elle reste à 5 mais ne coupe pas bien de toute façon ? Ce qui est bizarre, c'est quand même que 50% des découpes sont bonnes !!

_________________

PC sous Windows10-64bits
Plotters de découpe sous Sst Designer 4.4.270 : Caméo1 ; Caméo4 ; Curio ;
Imprimante 3D : Creality Ender 5+
Inkscape 0.92.4,  Photoshop CS6


Mon blog :
Problème de découpe [cameo3- autoblade] Banniy10

Mon mail : passer la souris sur le bouton email ci-dessous - NE PAS CLIQUER
Revenir en haut Aller en bas
http://jygram.blogspot.fr/
Australe



Féminin Nombre de messages : 48
Age : 47
Localisation : Vendée
Date d'inscription : 19/11/2016

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 16:24

Avec plaisir Wink

Alors quand je la règle manuellement elle reste à 5 (il y a l'indicateur rouge sur 5 en tout cas).

Pour la découpe ça fait pareil, un coup ça découpe nickel et le suivant soit ça découpe mal soit ça accroche :|

Je vais restester pour te confirmer mais il me semble qu'en manuel 5, épaisseur 29 ça découpe pas jusqu'au bout, et 30 ça accroche.

Je resteste et te confirme :)
Revenir en haut Aller en bas
http://australecreations.com/
Australe



Féminin Nombre de messages : 48
Age : 47
Localisation : Vendée
Date d'inscription : 19/11/2016

Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] EmptySam 19 Nov 2016 - 16:39

Alors voilà, je confirme que ça me fait exactement la même chose qu'à la photo 3, les 2 personnages du haut et celui du bas gauche se découpent bien, et le dernier, en bas à droite accroche quand la lame arrive au niveau de la bottine du père noel .

J'ai vérifié le tapis à cet endroit, y'a rien qui me parait faire obstacle.
Revenir en haut Aller en bas
http://australecreations.com/
Contenu sponsorisé




Problème de découpe [cameo3- autoblade] Empty
MessageSujet: Re: Problème de découpe [cameo3- autoblade]   Problème de découpe [cameo3- autoblade] Empty

Revenir en haut Aller en bas
 
Problème de découpe [cameo3- autoblade]
Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CRAFTY, le robot qui coupe ! :: LES MACHINES DE DECOUPES :: Machines Silhouette :: SOS Silhouette-
Sauter vers: