CRAFTY, le robot qui coupe !

Tout savoir sur le Craft Robo et les autres machines de découpe
 
AccueilFAQRechercherS'enregistrerConnexion

Partagez | 
 

 probleme de logo inkscape vers cutstorm

Aller en bas 
AuteurMessage
omaryz



Nombre de messages : 4
Date d'inscription : 01/09/2018

MessageSujet: probleme de logo inkscape vers cutstorm   Lun 3 Sep 2018 - 16:08

Bonjour, je suis nouveau parmi vous, j'ai bien lu le règlement mais si je fais des fautes d'orthographe c'est par inadvertance Very Happy
Mon problème est le suivant:
lorsque je vectorise mon logo sur inkscape tout va bien, mais lorsque je le transfert sur mon logiciel de découpe le logo se déforme tout seul dès l'ouverture! Si vous pouvez m'éclairer ça serai plutôt sympa :cligne:
Revenir en haut Aller en bas
omaryz



Nombre de messages : 4
Date d'inscription : 01/09/2018

MessageSujet: Re: probleme de logo inkscape vers cutstorm   Lun 3 Sep 2018 - 16:14



Revenir en haut Aller en bas
Fanbricol
Admin
avatar

Féminin Nombre de messages : 34725
Localisation : Gironde - St Médard en jalles
Date d'inscription : 20/05/2006

MessageSujet: Re: probleme de logo inkscape vers cutstorm   Lun 3 Sep 2018 - 16:20

Je ne connais pas "cutstorm"

Dans Inkscape, est-ce que tu as bien "Chemin/Combiner" les éléments de même facture et/ou "Objet/Grouper" ?

Tu sauvegardes ton fichier avec quelle extension pour cutstorm ? C'est fichier/Ouvrir ou importer ?

_________________
Big Shot - Craft Robo CC100-20 - Craft Robo PRO (CE5000-40) - RM 5.10/5.30 - RM Pro 4.6 - Graphtec Studio 2.2.1070gs - SSt 3.6.57ss
XP/Vista/Seven - Inkscape 0.91 r13725 - PhotoFiltre 7.2.1
- FAQ de Crafty- Fiches techniques - Tutos et vidéos SSt  - Smiley
Revenir en haut Aller en bas
omaryz



Nombre de messages : 4
Date d'inscription : 01/09/2018

MessageSujet: Re: probleme de logo inkscape vers cutstorm   Mar 4 Sep 2018 - 16:29

je fais tout le temps fichier ouvrir! il fonctionne en AI de sur apres il en prend d'autres je pense
Revenir en haut Aller en bas
omaryz



Nombre de messages : 4
Date d'inscription : 01/09/2018

MessageSujet: Re: probleme de logo inkscape vers cutstorm   Mar 4 Sep 2018 - 16:37

problème résolu! En effet je n'avais pas vérifier l'extension ! merci
Revenir en haut Aller en bas
Fanbricol
Admin
avatar

Féminin Nombre de messages : 34725
Localisation : Gironde - St Médard en jalles
Date d'inscription : 20/05/2006

MessageSujet: Re: probleme de logo inkscape vers cutstorm   Mer 5 Sep 2018 - 0:06

impeccable !

_________________
Big Shot - Craft Robo CC100-20 - Craft Robo PRO (CE5000-40) - RM 5.10/5.30 - RM Pro 4.6 - Graphtec Studio 2.2.1070gs - SSt 3.6.57ss
XP/Vista/Seven - Inkscape 0.91 r13725 - PhotoFiltre 7.2.1
- FAQ de Crafty- Fiches techniques - Tutos et vidéos SSt  - Smiley
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme de logo inkscape vers cutstorm   

Revenir en haut Aller en bas
 
probleme de logo inkscape vers cutstorm
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme transfert fichier pc vers Pda
» [PROBLEME] Déplacer Applis vers SD
» Problème After Effect CS3 & Première Pro CS3
» [AIDE]Problème installation Android SD
» [AIDE] Problème configutation HTC Sensation

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CRAFTY, le robot qui coupe ! :: LOGICIELS (autres que Sst) :: Inkscape-
Sauter vers: