CRAFTY, le robot qui coupe !

Tout savoir sur le Craft Robo et les autres machines de découpe
 
AccueilFAQRechercherS'enregistrerConnexion

Partagez | 
 

 depuis la v4 ça rame et ça plante .......

Aller en bas 
AuteurMessage
Minoque



Féminin Nombre de messages : 215
Localisation : Sevran, 93
Date d'inscription : 22/12/2011

MessageSujet: depuis la v4 ça rame et ça plante .......   Sam 17 Mar 2018 - 8:28


Bonjour

Je n'ai trouvé personne qui se plaint de la nouvelle V4, je dois être la seule à avoir des problèmes :-(

En effet, depuis cette nouvelle version, qui est pourtant très bien, ça rame énormément et ça plante souvent malgré les différentes mises à jour.

quelqu'un a aussi des problèmes avec cette version ?

Merci de votre aide
Revenir en haut Aller en bas
didine73

avatar

Féminin Nombre de messages : 3154
Age : 47
Localisation : Savoie
Date d'inscription : 05/01/2015

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Sam 17 Mar 2018 - 15:29

Je n'ai pas rencontré de problème de ce genre avec la V4. Par contre, la fonction imbrication fonctionne très bizarrement chez moi.
Revenir en haut Aller en bas
http://lespassionsdedidine.eklablog.com/
Jygram
Admin
avatar

Féminin Nombre de messages : 15426
Age : 46
Localisation : Arras
Date d'inscription : 01/09/2011

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Sam 17 Mar 2018 - 16:05

Pas de pb particulier avec la V4 non plus. Tu as essayé de supprimer le dossier de préférences voir si ça améliore qqch ? Voire supprimer tout et recommencer l'installation ?

_________________
Caméo1  love ; Curio ; Big Shot
PC sous Windows10-64bits, Inkscape 0.92.2,  Photoshop CS5, Sst Designer 4.1.468


Mon blog :


JE FAIS DE LA PLACE (enfin j'essaye) !!  :rire1: Tampons et matrices de gaufrage en vente sur L'occaz du loisir créatif

Mon mail : passer la souris sur le bouton email ci-dessous - NE PAS CLIQUER
Revenir en haut Aller en bas
http://jygram.blogspot.fr/
Minoque



Féminin Nombre de messages : 215
Localisation : Sevran, 93
Date d'inscription : 22/12/2011

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Sam 17 Mar 2018 - 16:52


Oui j'ai fait tout ça mais c'est vraiment avec les dernières versions. Je fais tous mes dessins avec alors je pense que je lui en demande trop.

Revenir en haut Aller en bas
catmam

avatar

Féminin Nombre de messages : 45
Localisation : Vosges
Date d'inscription : 10/01/2018

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Sam 17 Mar 2018 - 17:07

Bonjour,
Je suis aussi sous Mac et j'ai des plantages réguliers principalement lorsque j'enregistre mon travail...
Revenir en haut Aller en bas
Maïcé

avatar

Féminin Nombre de messages : 505
Localisation : région parisienne
Date d'inscription : 23/10/2016

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Sam 17 Mar 2018 - 22:18

Personnellement, la version 4.1 est plus rapide sur mon PC que la précédente. J'ai l'impression qu'elle est mieux finie que la 4.0.
Revenir en haut Aller en bas
Diane Mars

avatar

Féminin Nombre de messages : 1791
Age : 49
Localisation : Riviera lémanique
Date d'inscription : 14/07/2014

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Dim 18 Mar 2018 - 10:19

Je plussoie Maïcé :) La 4.1 est mieux optimisée que la 4.0 !
Revenir en haut Aller en bas
http://www.la-cha.ch
Minoque



Féminin Nombre de messages : 215
Localisation : Sevran, 93
Date d'inscription : 22/12/2011

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Lun 19 Mar 2018 - 5:14


au fait Jygram j'ai dit que j'ai réinstallé mais pas tout supprimé avant, on fait comment pour désinstaller Silhouette sur Mac ? et il est ou le dossier de préférences ? :-(

désolée de mon ignorance :-( :-(
Revenir en haut Aller en bas
emi54



Féminin Nombre de messages : 73
Age : 35
Localisation : 54 - proche Luxembourg
Date d'inscription : 14/10/2010

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Ven 13 Avr 2018 - 12:01

Je suis dans le meme problème !! Nouveau PC pourtant ! et ca rame, ca charge des heures et ca plante !! J'ai changé mon ancien PC car ca devenait juste impossible de bosser avec la nouvelle version sur mon vieux coucou, mais le nouveau c'est pas mieux !

Qqn a une solution ? (a l'installation il m'a demandé d'installer un logiciel bizarre appelé "Bonjour" ca vous a fait la même ?) je ne l'ai pas installé (nom et provenance ne me plaisaient pas, serait ce ca ?)
Revenir en haut Aller en bas
Jygram
Admin
avatar

Féminin Nombre de messages : 15426
Age : 46
Localisation : Arras
Date d'inscription : 01/09/2011

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Ven 13 Avr 2018 - 13:13

@Minoque : désolée je n'avais pas vu ton message Embarassed Tu as sans doute trouvé depuis, mais au cas où :
-> pour supprimer les dossier des préférences, tout est expliqué ici : http://crafty.actifforum.com/t33392-28-supprimer-le-dossier-des-preferences-en-cas-de-bug-de-sst
-> pour désinstaller/réinstaller, c'est expliqué ici : http://crafty.actifforum.com/t30137-29-desinstaller-completement-sst-en-cas-de-bug-avant-une-reinstallation

@emi54 : je ne sais pas exactement à quoi sert ce logiciel supplémentaire, mais pour ma part, je l'ai laissé. Visiblement il est prévu pour travailler en complément avec Sst ... tu ne risques rien en l'installant et voir, peut-être que ça améliorera les choses. Par ailleurs, une nouvelle MAJ est sortie dernièrement, la 4.1.441, qui résout un certain nb de bugs, si on en croit la liste conséquente des "release notes" ...

_________________
Caméo1  love ; Curio ; Big Shot
PC sous Windows10-64bits, Inkscape 0.92.2,  Photoshop CS5, Sst Designer 4.1.468


Mon blog :


JE FAIS DE LA PLACE (enfin j'essaye) !!  :rire1: Tampons et matrices de gaufrage en vente sur L'occaz du loisir créatif

Mon mail : passer la souris sur le bouton email ci-dessous - NE PAS CLIQUER
Revenir en haut Aller en bas
http://jygram.blogspot.fr/
lola76



Nombre de messages : 51
Date d'inscription : 13/08/2013

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Sam 14 Avr 2018 - 10:08

bonjour
je n'arrive pas à faire une découpe simple avec la v4
quand je veux faire la découpe elle cherche les repaires alignement
donc marque échec
comment supprimer les repaires alignement sur la v4
merci pour votre réponse
bonne journée
lola
Revenir en haut Aller en bas
catmam

avatar

Féminin Nombre de messages : 45
Localisation : Vosges
Date d'inscription : 10/01/2018

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Sam 14 Avr 2018 - 10:45

Bonjour,
Pour les désactiver, tu vas dans : mise en page/onglet3/repères d'alignement : désactiver
Revenir en haut Aller en bas
Fanbricol
Admin
avatar

Féminin Nombre de messages : 34719
Localisation : Gironde - St Médard en jalles
Date d'inscription : 20/05/2006

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Sam 14 Avr 2018 - 10:54

Avec l'image

_________________
Big Shot - Craft Robo CC100-20 - Craft Robo PRO (CE5000-40) - RM 5.10/5.30 - RM Pro 4.6 - Graphtec Studio 2.2.1070gs - SSt 3.6.57ss
XP/Vista/Seven - Inkscape 0.91 r13725 - PhotoFiltre 7.2.1
- FAQ de Crafty- Fiches techniques - Tutos et vidéos SSt  - Smiley
Revenir en haut Aller en bas
catmam

avatar

Féminin Nombre de messages : 45
Localisation : Vosges
Date d'inscription : 10/01/2018

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Sam 14 Avr 2018 - 10:56

Merci! 😉
Revenir en haut Aller en bas
lola76



Nombre de messages : 51
Date d'inscription : 13/08/2013

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Sam 14 Avr 2018 - 14:36

un grand merci
catmam et fanbricol
bonne journée
lola
Revenir en haut Aller en bas
Minoque



Féminin Nombre de messages : 215
Localisation : Sevran, 93
Date d'inscription : 22/12/2011

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Lun 16 Avr 2018 - 5:42


Merci beaucoup Jygram

Non je n'avais pas trouvé et j'avais donc laissé tombé.

Du coup j'ai tout fait comme tu m'as dit et réinstallé Silhouette, d'autant qu'ils viennent de sortir une dernière version, et pour le moment tout va bien...... je croise les doigts !

encore merci et bonne journée

Revenir en haut Aller en bas
Jygram
Admin
avatar

Féminin Nombre de messages : 15426
Age : 46
Localisation : Arras
Date d'inscription : 01/09/2011

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Lun 16 Avr 2018 - 10:17

Super ! J'espère que tout va rouler désormais !

_________________
Caméo1  love ; Curio ; Big Shot
PC sous Windows10-64bits, Inkscape 0.92.2,  Photoshop CS5, Sst Designer 4.1.468


Mon blog :


JE FAIS DE LA PLACE (enfin j'essaye) !!  :rire1: Tampons et matrices de gaufrage en vente sur L'occaz du loisir créatif

Mon mail : passer la souris sur le bouton email ci-dessous - NE PAS CLIQUER
Revenir en haut Aller en bas
http://jygram.blogspot.fr/
gypsie

avatar

Masculin Nombre de messages : 249
Age : 55
Localisation : Québec
Date d'inscription : 07/01/2010

MessageSujet: Re: depuis la v4 ça rame et ça plante .......   Mer 18 Avr 2018 - 1:55

Moi très lente depuis que j ai installée la nouvelle version
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: depuis la v4 ça rame et ça plante .......   

Revenir en haut Aller en bas
 
depuis la v4 ça rame et ça plante .......
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Belux rame et puis plante en Chrome
» [RÉSOLU] Android Rame depuis le changement de carte SD
» Photoshop rame... ( et plante )
» [AIDE] Sensation qui rame...
» Mon HD2 rame a donf depuis quelques jours.. [RESOLU]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CRAFTY, le robot qui coupe ! :: LES MACHINES DE DECOUPES :: Machines Silhouette :: SOS Silhouette-
Sauter vers: