CRAFTY, le robot qui coupe !

Tout savoir sur le Craft Robo et les autres machines de découpe
 
AccueilFAQRechercherS'enregistrerConnexion

Partagez | 
 

 résolu problème de vectorisation

Aller en bas 
AuteurMessage
pisco7

avatar

Féminin Nombre de messages : 135
Age : 55
Localisation : Suisse
Date d'inscription : 06/06/2013

MessageSujet: résolu problème de vectorisation   Mer 17 Jan 2018 - 13:15

Bonjour, à toutes,

voilà ma minute d’ignorance, c'est certainement pas grand chose, mais j'ai cherché ce matin, sans succès

J'ai fait ma mise à jour et ensuite j'ai voulu vectoriser une étoile. J'ai fait comme d'habitude:

1. sélectionnez zone de vectorisation

2. comme il n'y a plus "filtre haut", j'ai fait tout de suite vectoriser

et bien cela ne fonctionne pas.

Avec vectoriser contour extérieur ou vectoriser et détacher et bien cela ne marche pas non plus.

Le béaba de la vectorisation, cela ne fonctionne pas.

Merci de votre aide  Bisous


Dernière édition par pisco7 le Jeu 18 Jan 2018 - 11:02, édité 1 fois
Revenir en haut Aller en bas
http://www.scrapfacile.canalblog.com
Fanbricol
Admin
avatar

Féminin Nombre de messages : 34828
Localisation : Gironde - St Médard en jalles
Date d'inscription : 20/05/2006

MessageSujet: Re: résolu problème de vectorisation   Mer 17 Jan 2018 - 15:35

Ceci n'est pas la réponse à ta question, mais sais-tu qu'il existe des polices "etoiles" ? lpsnowflake.ttf , WWFlakes.ttf ........

Pour revenir à ton problème, peux-tu nous mettre une copie d'écran de ton étoile avec la fenêtre "Vectoriser", pour voir quelles sont les valeurs que tu as mis pour les filtres. Car je ne comprends pas ce que tu veux dire par "cela ne fonctionne pas"

_________________
Big Shot - Craft Robo CC100-20 - Craft Robo PRO (CE5000-40) - RM 5.10/5.30 - RM Pro 4.6 - Graphtec Studio 2.2.1070gs - SSt 3.6.57ss
XP/Vista/Seven - Inkscape 0.91 r13725 - PhotoFiltre 7.2.1
- FAQ de Crafty- Fiches techniques - Tutos et vidéos SSt  - Smiley
Revenir en haut Aller en bas
pisco7

avatar

Féminin Nombre de messages : 135
Age : 55
Localisation : Suisse
Date d'inscription : 06/06/2013

MessageSujet: Re: résolu problème de vectorisation   Mer 17 Jan 2018 - 16:35

en fait, j'ai plusieurs étoiles sur la même photo, alors après avoir sélectionné ma zone de vectorisation et que je fais vectoriser, l'étoile que j'ai choisie n'est pas isolée

Je fais une photo ce soir, merci
Revenir en haut Aller en bas
http://www.scrapfacile.canalblog.com
pisco7

avatar

Féminin Nombre de messages : 135
Age : 55
Localisation : Suisse
Date d'inscription : 06/06/2013

MessageSujet: Re: résolu problème de vectorisation   Mer 17 Jan 2018 - 16:36

et non je savais pas qu'il existait des polices étoiles. je vais regarder tout ça ce soir Bisous
Revenir en haut Aller en bas
http://www.scrapfacile.canalblog.com
Maïcé

avatar

Féminin Nombre de messages : 514
Localisation : région parisienne
Date d'inscription : 23/10/2016

MessageSujet: Re: résolu problème de vectorisation   Mer 17 Jan 2018 - 16:38

Bonjour, je viens d'essayer, et je ne comprends pas ce qui peut se passer pour toi.
Tu as mis ton étoile sur l'espace de travail, tu as utilisé l'icone avec le papillon , sélectionné la zone de vectorisation et ton étoile n'est pas devenue jaune?
De mon côté, avec la version 4, c'est aussi simple qu'avec la précédente et les filtres existent toujours sous les noms valeur et passe-bas.
Si ton étoile n'est pas assez contrastée, tu as le seuil que tu peux modifier.
Revenir en haut Aller en bas
Fanbricol
Admin
avatar

Féminin Nombre de messages : 34828
Localisation : Gironde - St Médard en jalles
Date d'inscription : 20/05/2006

MessageSujet: Re: résolu problème de vectorisation   Mer 17 Jan 2018 - 16:46

@pisco7 a écrit:
en fait, j'ai plusieurs étoiles sur la même photo, alors après avoir sélectionné ma zone de vectorisation et que je fais vectoriser, l'étoile que j'ai choisie n'est pas isolée

Je fais une photo ce soir, merci

Si tu as plusieurs étoiles qui se chevauchent et/ou qu'elles sont toutes dans ta zone de sélection, c'est normal qu'elles restent "attachée"

_________________
Big Shot - Craft Robo CC100-20 - Craft Robo PRO (CE5000-40) - RM 5.10/5.30 - RM Pro 4.6 - Graphtec Studio 2.2.1070gs - SSt 3.6.57ss
XP/Vista/Seven - Inkscape 0.91 r13725 - PhotoFiltre 7.2.1
- FAQ de Crafty- Fiches techniques - Tutos et vidéos SSt  - Smiley
Revenir en haut Aller en bas
pisco7

avatar

Féminin Nombre de messages : 135
Age : 55
Localisation : Suisse
Date d'inscription : 06/06/2013

MessageSujet: Re: résolu problème de vectorisation   Mer 17 Jan 2018 - 19:19

Oui c'est ça, mon étoile ne vient pas jaune.
J'ai refait un essai mais avec une autre image et cela fonctionne magnifiquement bien. Je pense que le problème venait de mon image.

Merci pour votre aide et pour moi mon problème est résolu Bisous coeur
Revenir en haut Aller en bas
http://www.scrapfacile.canalblog.com
Fanbricol
Admin
avatar

Féminin Nombre de messages : 34828
Localisation : Gironde - St Médard en jalles
Date d'inscription : 20/05/2006

MessageSujet: Re: résolu problème de vectorisation   Mer 17 Jan 2018 - 19:50

Impeccable ! Ton image était peut-être trop claire ! Dans ce cas, il ne faut pas hésiter à passer par un logiciel comme "PhotoFiltre" pour foncer l'image en jouant avec les Gamma.

_________________
Big Shot - Craft Robo CC100-20 - Craft Robo PRO (CE5000-40) - RM 5.10/5.30 - RM Pro 4.6 - Graphtec Studio 2.2.1070gs - SSt 3.6.57ss
XP/Vista/Seven - Inkscape 0.91 r13725 - PhotoFiltre 7.2.1
- FAQ de Crafty- Fiches techniques - Tutos et vidéos SSt  - Smiley
Revenir en haut Aller en bas
pisco7

avatar

Féminin Nombre de messages : 135
Age : 55
Localisation : Suisse
Date d'inscription : 06/06/2013

MessageSujet: Re: résolu problème de vectorisation   Mer 17 Jan 2018 - 19:51

effectivement, mon image est très claire et merci pour tes conseils.
Revenir en haut Aller en bas
http://www.scrapfacile.canalblog.com
Contenu sponsorisé




MessageSujet: Re: résolu problème de vectorisation   

Revenir en haut Aller en bas
 
résolu problème de vectorisation
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu]Problème - code de securité
» problème de vectorisation
» [RÉSOLU] Problème avec l'outil texte
» [Résolu] Problèmes bizarres
» [Résolu] Problème de batterie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CRAFTY, le robot qui coupe ! :: LES MACHINES DE DECOUPES :: Machines Silhouette :: SOS Silhouette-
Sauter vers: