CRAFTY, le robot qui coupe !

Tout savoir sur le Craft Robo et les autres machines de découpe
 
AccueilFAQRechercherS'enregistrerConnexion

Partagez | 
 

 la feuille de transport ne s'insère pas correctement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cris



Féminin Nombre de messages : 437
Localisation : Ile de France
Date d'inscription : 28/11/2009

MessageSujet: la feuille de transport ne s'insère pas correctement   Mar 25 Avr 2017 - 18:37

Impossible de trouver la réponse à mon problème qui, je crois, a déjà été traité. Lorsque j'insère la FT, celle-ci ne s'enfonce pas suffisamment. Je suis obligée de mettre hors courant et de l'insérer manuellement. J'ai pourtant fait les réglages habituels : feuille 12 x 12 et cameo. Si vous avez la solution à mon problème, je vous en serais très reconnaissante. Merci d'avance.
Revenir en haut Aller en bas
-Véro-
Modérateur/trice
avatar

Féminin Nombre de messages : 13498
Age : 54
Localisation : Au pied de la Montagne Noire
Date d'inscription : 17/07/2007

MessageSujet: Re: la feuille de transport ne s'insère pas correctement   Mar 25 Avr 2017 - 18:40

As-tu consulter cette fiche technique , elle devrait t'aider

_________________
Bizzzz

Véro

CONSULTER LES FAQ, vous y trouverez forcément la réponse à votre question
car toutes les questions que vous vous posez, nous y avons déjà répondu mille quelques milliers de fois

Mon blog


Me contacter par email pour toute demande, merci


Je travaille avec Inkscape, Gimp, Photofiltre studio, Silhouette Studio V3.6.57ssde sous Windows 8.1
Revenir en haut Aller en bas
http://123jecrappebyvero.over-blog.com/
cris



Féminin Nombre de messages : 437
Localisation : Ile de France
Date d'inscription : 28/11/2009

MessageSujet: Re: la feuille de transport ne s'insère pas correctement   Mar 25 Avr 2017 - 18:46

J'ai consulté cette fiche technique, et c'est exactement ce que je fais. J'ai ma cameo depuis qu'elle est sortie, et je n'ai jamais eu ce type de problème. Je ne comprends pas.
Revenir en haut Aller en bas
Fanbricol
Admin
avatar

Féminin Nombre de messages : 34122
Localisation : Gironde - St Médard en jalles
Date d'inscription : 20/05/2006

MessageSujet: Re: la feuille de transport ne s'insère pas correctement   Mar 25 Avr 2017 - 22:57

Qu'est-ce qui se passe exactement ? C'est une Caméo 2 ou Caméo 3 ?

Ce serait bien que tu renseignes ta signature avec tous les éléments utiles pour l'aide....

_________________
Big Shot - Craft Robo CC100-20 - Craft Robo PRO (CE5000-40) - RM 5.10/5.30 - RM Pro 4.6 - Graphtec Studio 2.2.1070gs - SSt 3.6.57ss
XP/Vista/Seven - Inkscape 0.91 r13725 - PhotoFiltre 7.2.1
- FAQ de Crafty- Fiches techniques - Tutos et vidéos SSt  - Smiley
Revenir en haut Aller en bas
Diane Mars

avatar

Féminin Nombre de messages : 1657
Age : 48
Localisation : Riviera lémanique
Date d'inscription : 14/07/2014

MessageSujet: Re: la feuille de transport ne s'insère pas correctement   Mer 26 Avr 2017 - 0:22

Donc, on est bien d'accord, tu choisis le bon "chargement", càd soit ta FT, soit ton vinyle/flex ?
Revenir en haut Aller en bas
http://www.la-cha.ch
cris



Féminin Nombre de messages : 437
Localisation : Ile de France
Date d'inscription : 28/11/2009

MessageSujet: Re: la feuille de transport ne s'insère pas correctement   Mer 26 Avr 2017 - 8:21

J'ai la cameo première génération et je me demande si elle n'a pas besoin d'une remplaçante. Cela dit, depuis quelques jours, quand j'insère la FT, celle-ci n'avance pas suffisamment. C'est le bord de la FT qui arrive au niveau où devrait arriver le papier à découper. J'ai fait les bons réglages. Je dois donc arrêter la machine, pousser manuellement la FT et remettre sous tension. Pour l'enlever, même chose : il faut débrancher la machine.
Ce problème mis à part, elle découpe toujours, mais je dois diminuer la profondeur de coupe par rapport à ce que je faisais avant sous peine de découper aussi la FT.
Voilà, qu'en pensez-vous ?
Revenir en haut Aller en bas
cris



Féminin Nombre de messages : 437
Localisation : Ile de France
Date d'inscription : 28/11/2009

MessageSujet: Re: la feuille de transport ne s'insère pas correctement   Mer 26 Avr 2017 - 8:24

@Fanbricol a écrit:
Qu'est-ce qui se passe exactement ? C'est une Caméo 2 ou Caméo 3 ?

Ce serait bien que tu renseignes ta signature avec tous les éléments utiles pour l'aide....

J'avoue mon incompétence : comment puis-je renseigner ma signature ? J'ai la cameo première génération et ne sais où l'indiquer.
Revenir en haut Aller en bas
Fanbricol
Admin
avatar

Féminin Nombre de messages : 34122
Localisation : Gironde - St Médard en jalles
Date d'inscription : 20/05/2006

MessageSujet: Re: la feuille de transport ne s'insère pas correctement   Mer 26 Avr 2017 - 10:34

Citation :
Afin de ne pas avoir à le faire "a chaud", lors d'un problème, pense à renseigner ta signature dés maintenant avec
- type d'ordinateur (PC ? Mac ?)
- système d'exploitation associé
- machine (type et modèle)
- logiciel et sa version (numéro complet)..... Si tu ne sais pas faire, clique Arrow ICI

_________________
Big Shot - Craft Robo CC100-20 - Craft Robo PRO (CE5000-40) - RM 5.10/5.30 - RM Pro 4.6 - Graphtec Studio 2.2.1070gs - SSt 3.6.57ss
XP/Vista/Seven - Inkscape 0.91 r13725 - PhotoFiltre 7.2.1
- FAQ de Crafty- Fiches techniques - Tutos et vidéos SSt  - Smiley
Revenir en haut Aller en bas
Fanbricol
Admin
avatar

Féminin Nombre de messages : 34122
Localisation : Gironde - St Médard en jalles
Date d'inscription : 20/05/2006

MessageSujet: Re: la feuille de transport ne s'insère pas correctement   Mer 26 Avr 2017 - 10:42

@cris a écrit:
J'ai la cameo première génération et je me demande si elle n'a pas besoin d'une remplaçante. Cela dit, depuis quelques jours, quand j'insère la FT, celle-ci n'avance pas suffisamment. C'est le bord de la FT qui arrive au niveau où devrait arriver le papier à découper.

Si tu as été voir le lien que t'a donné Véro (ci-dessus), tu as du voir qu'il faut que ta machine affiche " load cutting mat" ...... Tu as bien vérifié ? Car ce que tu décris correspond tout à fait à une machine qui affiche "load média"

_________________
Big Shot - Craft Robo CC100-20 - Craft Robo PRO (CE5000-40) - RM 5.10/5.30 - RM Pro 4.6 - Graphtec Studio 2.2.1070gs - SSt 3.6.57ss
XP/Vista/Seven - Inkscape 0.91 r13725 - PhotoFiltre 7.2.1
- FAQ de Crafty- Fiches techniques - Tutos et vidéos SSt  - Smiley
Revenir en haut Aller en bas
cris



Féminin Nombre de messages : 437
Localisation : Ile de France
Date d'inscription : 28/11/2009

MessageSujet: Re: la feuille de transport ne s'insère pas correctement   Mer 26 Avr 2017 - 14:25

Merci beaucoup Fabricol ton diagnostic était bon. Je pense que mon petit fils a touché aux boutons l'autre jour et je n'avais pas vérifié que ma machine affichait bien "load cutting mat".
Je vais mettre à jour ma signature dans la journée.
Revenir en haut Aller en bas
Fanbricol
Admin
avatar

Féminin Nombre de messages : 34122
Localisation : Gironde - St Médard en jalles
Date d'inscription : 20/05/2006

MessageSujet: Re: la feuille de transport ne s'insère pas correctement   Mer 26 Avr 2017 - 17:56

Impeccable !

_________________
Big Shot - Craft Robo CC100-20 - Craft Robo PRO (CE5000-40) - RM 5.10/5.30 - RM Pro 4.6 - Graphtec Studio 2.2.1070gs - SSt 3.6.57ss
XP/Vista/Seven - Inkscape 0.91 r13725 - PhotoFiltre 7.2.1
- FAQ de Crafty- Fiches techniques - Tutos et vidéos SSt  - Smiley
Revenir en haut Aller en bas
cris



Féminin Nombre de messages : 437
Localisation : Ile de France
Date d'inscription : 28/11/2009

MessageSujet: Re: la feuille de transport ne s'insère pas correctement   Mer 26 Avr 2017 - 18:06

Mon problème est résolu grâce à ton aide. Encore merci.
Revenir en haut Aller en bas
Diane Mars

avatar

Féminin Nombre de messages : 1657
Age : 48
Localisation : Riviera lémanique
Date d'inscription : 14/07/2014

MessageSujet: Re: la feuille de transport ne s'insère pas correctement   Mer 26 Avr 2017 - 23:33

@Diane Mars a écrit:
Donc, on est bien d'accord, tu choisis le bon "chargement", càd soit ta FT, soit ton vinyle/flex ?

Ne sachant pas quelle cameo tu avais, je t'avais posé cette question aussi, les paramètres choisis pour le chargement de ta FT (load cutting mat sur la cameo 1) ou "load media" pour le vinyle/flex en rouleau, qui ne nécessite pas de ft pour que tu vérifies... Enfin, ton problème est réglé.
Revenir en haut Aller en bas
http://www.la-cha.ch
maman-cocci

avatar

Féminin Nombre de messages : 369
Age : 57
Localisation : Tiffauges (Vendée)
Date d'inscription : 01/06/2015

MessageSujet: Re: la feuille de transport ne s'insère pas correctement   Ven 28 Avr 2017 - 9:57

@cris a écrit:
Je pense que mon petit fils a touché aux boutons l'autre jour

:marrant: chez moi c'est le chat qui "joue" et lance l'imprimante
Revenir en haut Aller en bas
cris



Féminin Nombre de messages : 437
Localisation : Ile de France
Date d'inscription : 28/11/2009

MessageSujet: Re: la feuille de transport ne s'insère pas correctement   Ven 28 Avr 2017 - 10:55

Il est doué ce chat !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: la feuille de transport ne s'insère pas correctement   

Revenir en haut Aller en bas
 
la feuille de transport ne s'insère pas correctement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CRAFTY, le robot qui coupe ! :: LES MACHINES DE DECOUPES :: Machines Silhouette :: SOS Silhouette-
Sauter vers: